install the latest altsys

モジュールaltsys

 状態:  閲覧数:2,047  投稿日:2009-12-27  更新日:
install the latest altsys

"/XOOPS_TRUST_PATH/libs/altsys/class/D3LanguageManager.class.php"が存在しない際、表示されるエラー

▼Xoops Users Group Japan - install the latest altsysと表示されて何もできません
http://www.xugj.org/modules/QandA/index.php?topic_id=259


altsysメモ

ALTSYSの「テンプレートの高度な操作」機能が凄かった件