XPressME_Integration_Kit_Ver2.1 ⇒ 2.3.8

モジュールXPressME

 状態:  閲覧数:749  投稿日:2011-03-04  更新日:
XPressME_Integration_Kit_Ver2.1 を、
2.3.8へバージョンアップしようとしたら、
リンクデータが全部表示されなくなった。

なんで?

まあ、いいや…。

Wordpressへ対する情熱は、
もはやないので、

このまま、アンインストールすることにしよう…。

もしかして、素直に、そのまま3.1へ上げればよかったのかな?


WordPress 0.6.0 Alpha → XPressME